warning
Stop: This documentation was written for Thrive 2.2 version and below. If you are using Thrive 3.0 or greater, please refer to this documentation.

Thrive has just supported this plugin to let you create your own awesome E-Learning Website.